Monitoring: Er is een incident gedetecteerd
Incident Report for 1AFA
Resolved
Er is gedetecteerd dat de monitoring weer operationeel is. Dit incident is gesloten.
Posted Jun 13, 2022 - 11:19 CEST
Investigating
Er is een probleem gedetecteerd met ons monitoringsysteem. Onze engineers zijn op de hoogte gesteld en zullen zo spoedig mogelijk actie ondernemen.

Impact:
Dit heeft geen impact op klant-diensten.
Posted Jun 13, 2022 - 11:19 CEST
This incident affected: Interne diensten (Monitoring).